RaspberryPi flask-bcryptをpipインストールする際にエラー | 東京都世田谷区 ホームページ制作 [k]id

RaspberryPi flask-bcryptをpipインストールする際にエラー

Category 雑記 Update 2018.08.23

twitterfacebookgoogle+はてなブックマークPocketであとで読むfeedlyで購読

RaspberryPiでflask-bcryptをpipインストールする際にエラーが出た場合は

pip install flask-bcrypt

あらかじめ『libffi-dev』をインストールする必要あり

sudo apt-get install libffi-dev
ページトップへ
kid